<?xml version="1.0"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="nl" xml:lang="nl">
  <head>
    <title>MVS Televisie | COC verkiezingsdebat 2017 - Geslachtsregistratie </title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="description" content="M/V. Moet verplichte geslachtsregistratie door de overheid worden afgeschaft? Kijk op www.gayvote.nl voor meer onderwerpen op dit debat in de Rode Hoed (feb 2017)"/>
    <meta name="google-site-verification" content="hJ9GwfEiGWlqN8AVFotVvcLEQ_2KWZYPtTiDQxu4Zxs" />
    <link rel="alternate" type="application/rss+xml" title="MVS Gaystation nieuwsfeed" href="/feeds/latest/"/>
    <link rel="stylesheet" href="/media/css/screen.css" type="text/css" media="screen, projection"/>
    <script type="text/javascript" src="/media/js/jquery.js"></script>
    <script type="text/javascript" src="/media/js/jquery.clickable.js"></script>
    <script type="text/javascript" src="/media/js/jquery.corner.js"></script>
    <!-- extra -->
    <script type="text/javascript" src="/media/js/jquery.validate.min.js"></script>
    <script type="text/javascript" src="/media/js/jquery.md5.js"></script>
    <script type="text/javascript" src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
    <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: 'nl'}</script>
    <script>
      window.fbAsyncInit = function() {
        FB.init({appId: 'your app id', status: true, cookie: true,
             xfbml: true});
      };
      (function() {
        var e = document.createElement('script'); e.async = true;
        e.src = document.location.protocol +
          '//connect.facebook.net/en_US/all.js';
        document.getElementById('fb-root').appendChild(e);
      }());
    </script>
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="http://img.youtube.com/vi/VcMGCLWXkA8/0.jpg"/>
    <!-- / -->
    <script type="text/javascript" src="/media/js/mvs.js"></script>
  </head>
<body>
<div id="container">
  <div id="logo"><a href="/"><img src="/media/images/logo.png" alt="MVS Gaystation logo"/></a></div>
  <div id="banner">
      <!-- MVS_header_468x60 -->
      <div id='div-gpt-ad-1323534891188-0' style='width:468px; height:60px;'>
          <script type='text/javascript'>
              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1323534891188-0'); });
          </script>
      </div>
  </div>
  <div id="menu"><ul>
<li class="sibling">
	<a href="/">Home</a>
</li>
<li class="sibling">
	<a href="/tv/">TV</a>
</li>
<li class="sibling">
	<a href="/radio/">Radio</a>
</li>
<li class="sibling">
	<a href="/werk/">Werk</a>
</li>
<li class="sibling">
	<a href="/info/">Info/Contact</a>
</li>
<li class="sibling">
	<a href="/doneren/">Doneer</a>
</li>
<li class="sibling">
	<a href="/adverteren/">Adverteer</a>
</li>
</ul></div>
  <div id="breadcrumb"></div>
  <div id="content">
<div class="content_item">
<p>&laquo; <a href="/video/">Overzicht MVS video</a></p>
    <h1>COC verkiezingsdebat 2017 - Geslachtsregistratie </h1>
    <h2>12 maart 2017 18:11</h2>
    <iframe title="YouTube video player" width="595" height="368" src="http://www.youtube.com/embed/VcMGCLWXkA8" frameborder="0" allowfullscreen></iframe>
    <div class="video_detail">
        <p><p>M/V. Moet verplichte geslachtsregistratie door de overheid worden afgeschaft? Kijk op www.gayvote.nl voor meer onderwerpen op dit debat in de Rode Hoed (feb 2017)</p></p>
	</div>
        <p><strong><em>Interessant item?</em></strong><br/>
        <em>Via de buttons hieronder tip je gemakkelijk je vrienden en bekenden op Facebook of Twitter!</em></p>
	    <p>
            <div id="fb-root"></div>
		    <a href="http://twitter.com/share" class="twitter-share-button" data-count="none" data-via="MVS_Gaystation">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
	    	<g:plusone size="medium" count="false"></g:plusone>
            <fb:like layout="button_count" show_faces="false" width="450" action="recommend"></fb:like>
	    </p>
</div>
    <a name="comments"></a>
    <div id="comments" class="content_item">
	<h2 style="color: #aa0000;">Geef hier je mening over dit item!</h2>
	    <div id="disqus_thread"></div>
	    <script type="text/javascript">
		/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		var disqus_shortname = 'mvsnl'; // required: replace example with your forum shortname
		/* * * DON'T EDIT BELOW THIS LINE * * */
		(function() {
		    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		})();
	    </script>
	    <noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
	    <a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
	<a name="comments"></a>
    </div>
    <script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'mvsnl'; // required: replace example with your forum shortname
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
	var s = document.createElement('script'); s.async = true;
	s.type = 'text/javascript';
	s.src = '//' + disqus_shortname + '.disqus.com/count.js';
	(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
    </script>
    </div>
  </div>
  <div id="sidebar">
    <div class="cmsplugin_text_2">
<h1>Over MVS<img class="right" style="width: 109px; height: 109px;" alt="MVS logo" title="MVS logo" src="http://mvs.nl/media/mvs_logo_grafisch_135x135.png" /></h1><p><strong style="font-weight: bold;">MVS Gaystation  brengt als enige omroep homonieuws vanuit 'gay capital' Amsterdam. Gegarandeerd 100% non-profit. Je vindt ons op tv, radio en internet. </strong></p><ul><li><a href="http://mvs.nl/doneren/" title="doneren aan mvs gaystation"><strong>Geef een donatie aan MVS</strong></a></li><li><strong><a href="http://mvs.nl/adverteren/" title="homo lesbisch transgender adverteren radio tv internet mvs ">Adverteren op radio, tv en internet bij MVS</a></strong></li><li><strong style="font-weight: bold;"><a title="MVS contact informatie adres" href="http://mvs.nl/info/">Lees meer bij Info &amp; Contact</a>.</strong></li><li><strong style="font-weight: bold;"><a href="http://mvs.nl/werk/" title="MVS Vacatures">Iedereen kan werken bij MVS</a></strong></li></ul>
</div>
<div class="page_image" style="background-image: url('/media/cms_page_media/1/Vrijwilliger_roodhaar_BEW_logo.jpg'); height: 400px;"></div>
<div class="cmsplugin_text_2">
<h1>Uitzending gemist?<img class="right" style="width: 66px; height: 84px;" alt="Salto logo" title="Salto logo" src="http://mvs.nl/media/images/salto_logo.png" /></h1><p>Alle programma's van MVS zijn tot twee maanden na
uitzending online terug te vinden via de archieven van de Amsterdamse
publieke omroep Salto. Zoek via de links hieronder het juiste
uitzendtijdstip op.</p><ul style="font-weight: bold;"><li><a title="Salto televisie on demand" href="http://www.salto.nl/streamplayer/amsterdam_1_ondemand.asp">Kijk MVS TV terug</a></li><li><a title="Salto radio Stads FM on demand" href="http://www.salto.nl/streamplayer/ondemand_stads.asp">Luister MVS Radio terug.</a></li></ul><p>MVS TV is te vinden op Salto 1, op zaterdag van 22.00 tot 23.00 uur, op zondag van 21:00 tot 22:00 uur en in de nacht van zondag op maandag van 00:00 tot 01:00 uur.</p><p>MVS Radio is iedere
dag (behalve zondag) te beluisteren op Salto Stads FM, tussen 19.00 en
20.00 uur.</p><ul><li><a title="MVS Programma Gids" href="http://www.mvs.nl/gids/"><strong>Bekijk hier alle programma-info</strong></a></li></ul>
</div>
<div class="page_image" style="background-image: url('/media/cms_page_media/1/MVS_Gaystation_Logo_330x100.jpg'); height: 100px;"></div>
<div class="page_image" style="background-image: url('/media/cms_page_media/1/Vrijwilliger_fototoest_logo_zondertekst.jpg'); height: 240px;"></div>
<div class="cmsplugin_text_2">
<h1>Partners en links</h1><ul><li><strong>Info Amsterdam: <a href="http://www.cocamsterdam.nl/">COC Amsterdam</a></strong></li><li><strong>Documentatie: <a href="http://www.ihlia.nl/">Ihlia / Homodok</a></strong></li><li><strong>Nieuws: <a href="http://www.gaysite.nl/">Gaysite</a> &amp; <a href="http://www.gaykrant.nl/">Gaykrant</a></strong></li><li><strong>Party: <a href="http://www.nighttours.nl/">Nighttours.nl</a></strong></li><li><strong>Party tickets: <a href="http://www.gaygo.nl/">GayGo</a></strong></li><li><strong>Pink point:&#160;<a href="http://www.pinkpoint.org/">pinkpoint.org</a></strong></li></ul>
</div>
  </div>
</div>
<div id="footer">
  <div id="inner">
    <p></p>
    <ul>
	<p class="title"><a href="/nieuws/">Nieuws</a></p>
	<li><a href="/nieuws/10243/agp-tv-ook-op-mvs-gaystation/">AGP TV ook op MVS Gaystation</a></li>
	<li><a href="/nieuws/10245/night-of-pride-20-jaar-canal-parades-op-salto-tv/">NIGHT OF PRIDE 20 jaar Canal Parades op SALTO TV</a></li>
	<li><a href="/nieuws/10242/on-the-move/">On the move</a></li>
	<li><a href="/nieuws/10241/roze-lente-verloopt-niet-zonder-slag-of-stoot/">Roze lente verloopt niet zonder slag of stoot</a></li>
	<li><a href="/nieuws/10240/video-engeland-volgt-in-roze-lente/">Video | Engeland volgt in roze lente</a></li>
	<li><a href="/nieuws/10239/songfestival-2013/">Songfestival 2013</a></li>
	<li><a href="/nieuws/10238/eurovisie-songfestival/">Eurovisie songfestival</a></li>
	<li><a href="/nieuws/10237/video-frankrijk-en-amerika-volgen-in-roze-lente/">Video | Frankrijk en Amerika volgen in roze lente</a></li>
	<li><a href="/nieuws/10236/video-deelname-frankrijk-aan-roze-lente-nabij/">Video | Deelname Frankrijk aan roze lente nabij</a></li>
	<li><a href="/nieuws/10235/video-homohuwelijk-ook-in-nieuw-zeeland/">Video | Homohuwelijk ook in Nieuw Zeeland</a></li>
	<li><a href="/nieuws/10234/video-babysteps-voor-amerikaans-gay-marriage/">Video | Babysteps voor Amerikaans gay marriage</a></li>
	<li><a href="/nieuws/10233/video-homohuwelijk-frankrijk-eindelijk-nabij/">Video | Homohuwelijk Frankrijk eindelijk nabij</a></li>
    </ul>
    <ul>
	<p class="title"><a href="/radio/">Radio</a></p>
  <li><a href="/radio/bassline/">Bassline</a></li>
  <li><a href="/radio/gewoon/">Gewoon MVS Radio</a></li>
  <li><a href="/radio/kulti-kulti/">Kulti Kulti</a></li>
  <li><a href="/radio/studio45/">Studio 45</a></li>
    </ul>
    <ul>
        <p class="title"><a href="/tv/">TV</a></p>
  <li><a href="/tv/gaystation/">MVS Gaystation TV</a></li>
    </ul>
    <ul>
        <p class="title"><a href="/info/">Info &amp; contact</a></p>
<li class="">
	<a href="/info/content-gebruiken/">Content van MVS</a>
</li>
<li class="">
	<a href="/info/social-media/">Social media</a>
</li>
<li class="">
	<a href="/info/vrienden/">Vriend van MVS worden</a>
</li>
    </ul>
    <div id="social_media_icons">
	<a href="/feeds/latest/"><img width="25" height="25" src="/media/images/feed-icon-28x28.png" alt="feed"/></a>
        <a href="/info/social-media/#facebook"><img width="25" height="25" src="/media/images/Facebook_icon.jpg" alt="facebook"/></a>
        <a href="/info/social-media/#twitter"><img width="25" height="25" src="/media/images/t_logo-a.png" alt="twitter"/></a>
        <a href="/info/social-media/#youtube"><img width="25" height="25" src="/media/images/YouTube_icon.png" alt="YouTube"/></a>
        <a href="/info/social-media/#flickr"><img width="25" height="25" src="/media/images/flickr-icon-2.jpg" alt="flickr"/></a>
    </div>
    <div class="copyright">
        <p><strong>&copy; 1998 - 2017 Stichting MVS Media</strong><br/>
	Wilt u een deel van onze producties overnemen?<br/>
	Kijk dan even op de pagina <a href="/info/content-gebruiken/">content van MVS gebruiken</a>.</p>
    </div>
    <div class="logo">Hosting en realisatie:
        <dd><a href="http://internex.nl/" target="_blank"><img src="/media/images/logo-internex-150.png" alt="Internex Media"/></a></dd>
    </div>
  </div>
</div>
</body>
</html>
